France Hardware : Forums de discussion - Découvrez notre nouveau comparateur d'offres Internet
Retrouvez les prix près de chez vous :  
Index du forum | Liste des membres | Liste des groupes | Inscription | F-A-Q | Recherche
Pseudo :    Password :     
29 519 membres enregistrés - 2 069 369 posts - 122 052 topics
Index des forums FH  | Index des forums DegroupNews
      Bugs
           bug mise en page
60 connectés(record : 2799 le 29 May 2016 - 15 h 34)

Vous devez vous connecter pour répondre au topic.
bug mise en page

DAGO
Laissez moi grandir!!!!!!!!!!!!

Messages : 22 999
Inscrit le 02/12/01
Ville : Votre ville
Non connecté
  Posté le 28 July 2004 - 12 h 52 m 08 s
je sais pas si ca a deja ete donner.. j'ai chercher.. un petit peu!! :D





wilka est immmortel, c'est un virus informatique :dd: (c) Dark oopa :gne:

ludoweb
.

Messages : 7 464
Inscrit le 08/10/03
Non connecté
  Posté le 28 July 2004 - 13 h 08 m 06 s
Oui je l'avais signalé lors de la mise en place du nouveau forum :D (en Mars mais tu ne venais plus trop a cette eopque il me semble)




Petit_PimoOosE
rsqrtps & pshufb

Messages : 4 617
Inscrit le 15/06/03
Ville : Montréal
Non connecté
  Posté le 28 July 2004 - 17 h 43 m 05 s
oui, alors ça c'est quand on oublie d'entourer la liste de [ list ] et [ /list ] (lire FAQ ;) )
donc c'est pas un bug du forum mais de l'utilisateur :P

  • liste sans [ list ][/*]
    • liste avec [ list ][/*]


  • Message édité 1 fois, la dernière par Petit_PimoOosE le 28 July 2004 - 17 h 44.

    Huile de fraise.

    Erel69
    - Ancien Modérateur -
    Fantôme
    Officiel

    Messages : 19 554
    Inscrit le 07/11/01
    Ville : Lyon
    Non connecté
      Posté le 28 July 2004 - 18 h 17 m 44 s
    et toc

    lol




    Sn@ke
    Admin. Métaforum
    (¯`·.__[T3aM.St4rG4t3]__.·´¯)

    Messages : 12 158
    Inscrit le 07/11/01
    Ville : Lyon/Grenoble
    Non connecté
      Posté le 28 July 2004 - 21 h 14 m 47 s


    Le 28 juillet 2004 à 12 h 52, DAGO a écrit :
    je sais pas si ca a deja ete donner.. j'ai chercher.. un petit peu!! :D


    http://forums.france-hardware.com/upload/1/199/bugg2.JPG
    tu te contentes pas de lui piquer son avatar mais aussi son orthographe là... :roll:



    Je ne connais pas la moitié d'entre vous à moitié autant que je le voudrais; et j'aime moins que la moitié d'entre vous à moitié aussi bien que vous le méritez

    ludoweb
    .

    Messages : 7 464
    Inscrit le 08/10/03
    Non connecté
      Posté le 28 July 2004 - 21 h 18 m 12 s


    Le 28 juillet 2004 à 17 h 43, Petit_PimoOosE a écrit :
    oui, alors ça c'est quand on oublie d'entourer la liste de [ list ] et [ /list ] (lire FAQ ;) )
    donc c'est pas un bug du forum mais de l'utilisateur :P

  • liste sans [ list ][/*]



  • Lors de la mise en place (en Mars) justement en copiant l'example de la FAQ (ce que j'avais fait pour le topic IDE) ca faisait comme ca ;) (enfin l'essentiel c'est que ca fonctionne maintenant :jap: d'ailleurs faudrait peut etre que je fasse la modif dans le topic IDE :hot: :D )


    Message édité 1 fois, la dernière par ludoweb le 28 July 2004 - 21 h 18.


    Page genérée en 0.0839 secondes par RahForum 2.0 | Gzip off |  Stats |  Metaforums |  RSS
    © 2004 Cerbere Systems.
    Prix Matériel Informatique | Informatique Lyon | Informatique Grenoble | Informatique Annecy | Informatique Marseille | Informatique Bordeaux | Forum Informatique
    ADSL | Actualité ADSL | Deligo | Appareil photo | Commande Au Volant
    Creative Commons
    Message Boards and Forums Directory