France Hardware : Forums de discussion - Découvrez notre nouveau comparateur d'offres Internet
Retrouvez les prix près de chez vous :  
Index du forum | Liste des membres | Liste des groupes | Inscription | F-A-Q | Recherche
Pseudo :    Password :     
29 521 membres enregistrés - 2 069 420 posts - 122 057 topics
Index des forums FH  | Index des forums DegroupNews
      Bugs
           impossible d acceder a la section recherche ni anciens posts
116 connectés(record : 2799 le 29 May 2016 - 15 h 34)

Vous devez vous connecter pour répondre au topic.
impossible d acceder a la section recherche ni anciens posts

xiulong
Voila la bete ;)

Messages : 3 277
Inscrit le 29/10/02
Ville : taponas voir lentilly et tarare
Non connecté
  Posté le 17 May 2009 - 17 h 28 m 19 s
bonjour
il m est impossible de faire une recherche ni meme d acceder dans mon profil a mes enciens posts, a chaque fois ce la m indique une erreur interne au site .
pouvez vs m en dire plus et corrigez ce probleme
merci




xiulong
Voila la bete ;)

Messages : 3 277
Inscrit le 29/10/02
Ville : taponas voir lentilly et tarare
Non connecté
  Posté le 27 May 2009 - 16 h 04 m 12 s
le mien aussi est tjrs d actualite ?? pERSOnne n est la ????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????????




xiulong
Voila la bete ;)

Messages : 3 277
Inscrit le 29/10/02
Ville : taponas voir lentilly et tarare
Non connecté
  Posté le 30 August 2009 - 09 h 53 m 09 s
???? personne pour corriger ce probleme ???




Erel69
- Ancien Modérateur -
Fantôme
Officiel

Messages : 19 554
Inscrit le 07/11/01
Ville : Lyon
Non connecté
  Posté le 31 August 2009 - 15 h 07 m 26 s
Je n'ai aucun soucis, quand je vais sur ton profil, si je clique sur "Voir les derniers posts", cela fonctionne...




xiulong
Voila la bete ;)

Messages : 3 277
Inscrit le 29/10/02
Ville : taponas voir lentilly et tarare
Non connecté
  Posté le 07 September 2009 - 10 h 59 m 52 s
salut merci erel
moi ca ne marche pas sa m envoye sur cette page
http://forums.france-hardware.com/recherche/132867.html




dj55
.

Messages : 3 192
Inscrit le 12/03/03
Ville : Grenoble
Non connecté
  Posté le 22 September 2009 - 19 h 20 m 08 s
Idem, quand je veux faire une recherche "bouton recherche" erreur HTTP500 :(




Page genérée en 0.0533 secondes par RahForum 2.0 | Gzip off |  Stats |  Metaforums |  RSS
© 2004 Cerbere Systems.
Prix Matériel Informatique | Informatique Lyon | Informatique Grenoble | Informatique Annecy | Informatique Marseille | Informatique Bordeaux | Forum Informatique
ADSL | Actualité ADSL | Deligo | Appareil photo | Commande Au Volant
Creative Commons
Message Boards and Forums Directory