France Hardware : Forums de discussion - Découvrez notre nouveau comparateur d'offres Internet
Retrouvez les prix près de chez vous :  
Index du forum | Liste des membres | Liste des groupes | Inscription | F-A-Q | Recherche
Pseudo :    Password :     
29 554 membres enregistrés - 2 069 744 posts - 122 151 topics
Index des forums FH  | Index des forums DegroupNews
      Systèmes et Logiciels Windows
           Systèmes d'exploitation
                besoin d'aide ARCserve V11
67 connectés(record : 2799 le 29 May 2016 - 15 h 34)

Vous devez vous connecter pour répondre au topic.
besoin d'aide ARCserve V11

Amok


Messages : 3
Inscrit le 08/08/08
Ville : jmb@vithalles.fr
Non connecté
  Posté le 08 August 2008 - 17 h 57 m 03 s
Bonjour,

je fais tourner ARCserve V11 sur un serveur 2003 avec un lecteur DAT 20/40 scsi.
tout fonctionnait sans problème depuis 2ans puis j'ai eu quelques problèmes.

Dans un premier temps, les différents moteurs jobs/bande/bdd se sont mis à s'arrêter de façon aléatoire ce qui plantait les jobs de sauvegarde.
J'ai désinstaller/ré installer Arcserve et tout c'est remis en route normalement.

Dans un deuxième temps, j'ai eu des plantage en cours de sauvegarde sans trouver d'information sur la raison de l'arrêt dans les différents logs.
Après quelque tests, je me suis rendu compte que les plantages se faisaient entre 600 et 700 mo sauvegardés.

Si je reste en dessous de 600mo à sauvegarder, les jobs fonctionnent et se terminent normalement; si les fichiers sont plus volumineux, le job s'arrête aux environs de 600mo quand il y a de nombreux fichiers, vers 700 mo quand je sélectionne un seul gros fichier à sauvegarder.

J'ai essayé de désinstaller/ ré installer mais ça n'a pas réglé le problème...

Je suis pas expert en logiciel de sauvegarde, est-ce que l'un d'entre vous à connu se genre de problème et saurai ce que je dois chercher pour le résoudre ?

Merci d'avance.




HomeBoy38
HomeBoy38

Messages : 1 365
Inscrit le 15/07/07
Ville : Grenoble
Non connecté
  Posté le 09 August 2008 - 10 h 17 m 32 s
Tu as regarde si tu pouvais mettre a jour le firmware du DAT (je crois pas qu'il Y ait de driver specifique pour le DAT) et le driver SCSI ?
Verifie que tu as la compression materielle OU la compression logicielle d'activee, mais pas les 2
Tu as passe une cartouche de nettoyage (attention au nombre d'utilisations de la cartouche en question) ?
Est-ce que la machine est dans une piece assez froide ? J'ai pas vu ca sur des DAT, mais j'ai deja vu des sauvegardes planter a cause de la chaleur.
Mets a jour Windows

Ca devrait deja t'occuper 5 minutes ;)




Amok


Messages : 3
Inscrit le 08/08/08
Ville : jmb@vithalles.fr
Non connecté
  Posté le 12 August 2008 - 17 h 48 m 28 s
Je vais regarder du coté de la compression pour commencer.




Amok


Messages : 3
Inscrit le 08/08/08
Ville : jmb@vithalles.fr
Non connecté
  Posté le 13 August 2008 - 17 h 22 m 35 s
J'ai passé une cartouche de nettoyage et désactivé la compression (je ne sais pas laquelle, celle liée au bouton compression dans l'interface de gestion des unités).

J'ai relancé un job et ça a planté à 785 mo soit 38 %

ARCserve : Release 11.0 (Compilation 2670)


Message édité 1 fois, la dernière par Amok le 13 August 2008 - 17 h 24.


Page genérée en 0.0490 secondes par RahForum 2.0 | Gzip off |  Stats |  Metaforums |  RSS
© 2004 Cerbere Systems.
Prix Matériel Informatique | Informatique Lyon | Informatique Grenoble | Informatique Annecy | Informatique Marseille | Informatique Bordeaux | Forum Informatique
ADSL | Actualité ADSL | Deligo | Appareil photo | Commande Au Volant
Creative Commons
Message Boards and Forums Directory