France Hardware : Forums de discussion - Découvrez notre nouveau comparateur d'offres Internet
Retrouvez les prix près de chez vous :  
Index du forum | Liste des membres | Liste des groupes | Inscription | F-A-Q | Recherche
Pseudo :    Password :     
29 555 membres enregistrés - 2 069 751 posts - 122 156 topics
Index des forums FH  | Index des forums DegroupNews
      Internet et réseaux
           Sécurité et Conseils
                L'audio & le Wifi
55 connectés(record : 2799 le 29 May 2016 - 15 h 34)

Vous devez vous connecter pour répondre au topic.
L'audio & le Wifi

Juc60


Messages : 4
Inscrit le 06/09/07
Non connecté
  Posté le 25 September 2007 - 17 h 33 m 49 s
Bonjour,

Hier je jouais online avec des amis, sans problème de connection, et nous avons décidé d'utiliser Skype pour discuter plutôt que d'écrire continuellement.
Donc je lance Skype, tout se passe bien, au bout de 5 minutes, ma connection réseau wifi est perdue.
Je refais 3 essais ... même constat à 5 minutes prêt.
Je teste donc une conversation audio avec MSN, idem au bout de 10 minutes même résultat : perte de la connection réseau.
Je suis équipé d'une NeufBox en Wifi !

Savez vous d'où cela peut venir ? avez vous des solutions éventuelles ... je suis prenneur !

Merci d'avance.




tofoo93
אני הומו, אתה רוצה אותי?

Messages : 4 527
Inscrit le 03/04/06
Non connecté
  Posté le 25 September 2007 - 17 h 49 m 12 s
reboot déjà ta neuf boite...
ensuite passes sur un canal autre que le 11 (l'idéal est de faire un scan pour voir ce qui est peu ou pas utiliser)

il y a pas de raison que l'utilisation de skype ou msn en audio soit lié à ton problème



www.Bbox-forum.net la communauté d'entraide non officiel de l'offre idéo et Bbox

Juc60


Messages : 4
Inscrit le 06/09/07
Non connecté
  Posté le 03 October 2007 - 09 h 19 m 24 s
J'ai redémarré ma "Neuf Boite" ... j'ai toujours le même problème lorsque je suis en communication audio "simple" (Skype, msn audio ...)
Par contre lorsque je fais une vidéoconférence (Image + audio) via MSN, là je n'ai pas de coupure.

Merci de me répondre si vous avez des infos là dessus !




Page genérée en 0.0472 secondes par RahForum 2.0 | Gzip off |  Stats |  Metaforums |  RSS
© 2004 Cerbere Systems.
Prix Matériel Informatique | Informatique Lyon | Informatique Grenoble | Informatique Annecy | Informatique Marseille | Informatique Bordeaux | Forum Informatique
ADSL | Actualité ADSL | Deligo | Appareil photo | Commande Au Volant
Creative Commons
Message Boards and Forums Directory