France Hardware : Forums de discussion - Découvrez notre nouveau comparateur d'offres Internet
Retrouvez les prix près de chez vous :  
Index du forum | Liste des membres | Liste des groupes | Inscription | F-A-Q | Recherche
Pseudo :    Password :     
29 570 membres enregistrés - 2 069 859 posts - 122 187 topics
Index des forums FH  | Index des forums DegroupNews
      Internet et réseaux
           Autres
                ligne quii se dégrade progressivement sur certains sites de vidéos, truc chelou inside
61 connectés(record : 2799 le 29 May 2016 - 15 h 34)

Vous devez vous connecter pour répondre au topic.
ligne quii se dégrade progressivement sur certains sites de vidéos, truc chelou inside

dark oopa
.

Messages : 15 379
Inscrit le 04/04/03
Ville : Bron
Non connecté
  Posté le 23 December 2012 - 12 h 12 m 35 s
je suis chez SFR
quand je regarde des vidéos sur certains sites ma connexion se met à merder progressivement

rapidement, je me retrouve à 1200ms de ping et 0.5M de débit en download

si j’attends sans surfer, le débit remonte, progressivement pour revnir à son état normal en 5min à peu pres
si je reboot la box ça revient de suite

pas de probleme avec youtube, twitch et youporn mais avec quasiment tout le reste ça merde
avec redtuve c'est là que ça chute le plus rapidement (ouais au début je croyais que c'était une censure donc j'ai fait els plus gros site porno pour tester :houps: , mais ça marche avec le plus gros donc pas de censure)

j'ai essayé FF17, IE9 et chromium, ça merde toujours
en passant par proxfree.com aussi

j'ai contacté le chat SFR 3 fois sans succes


ca me prend vraiment la tete ce truc, je comprend pas comment ça peut faire un truc comme ça, soit ça amrche soit ça marche aps, mais voir le débit baisser progressivement puis remonter progressivement, je vois aps qu'est ce qui peut faire ça.

Si quelqu'un a une idée je suis preneur, merci


Message édité 3 fois, la dernière par dark oopa le 23 December 2012 - 14 h 28.

test

HomeBoy38
HomeBoy38

Messages : 1 375
Inscrit le 15/07/07
Ville : Grenoble
Non connecté
  Posté le 23 December 2012 - 14 h 01 m 44 s
Tu as le soucis uniquement sur des sites de streaming ou est-ce que tu as aussi une chute de débit sur le téléchargement d'images ISOs ?




dark oopa
.

Messages : 15 379
Inscrit le 04/04/03
Ville : Bron
Non connecté
  Posté le 23 December 2012 - 14 h 19 m 24 s
j'ai téléchargé des logiciels sans probleme (cela dit ils étaient petits...) et j'ai meme lancé bittorrent ya aps longtemps sans problème

apres les trucs genre feu megaupload je sais aps



test

dark oopa
.

Messages : 15 379
Inscrit le 04/04/03
Ville : Bron
Non connecté
  Posté le 23 December 2012 - 14 h 27 m 57 s
mais quand je passe par proxfree.com ça merde aussi :/



test

dark oopa
.

Messages : 15 379
Inscrit le 04/04/03
Ville : Bron
Non connecté
  Posté le 23 December 2012 - 20 h 11 m 07 s
Ah, en mode sans echec ca marche sans probleme


en fait on voit bien dans le gestionnaire des tacje, mise en réseau, qu'apres avoir vu certaines vidéos, la connection au réseau continu d'etre occupée

mais j'arrive pas à trouver le processus qui faut ça

je passe un coup de spybot pour voir



test

dark oopa
.

Messages : 15 379
Inscrit le 04/04/03
Ville : Bron
Non connecté
  Posté le 23 December 2012 - 23 h 34 m 54 s
rien trouvé, bitdefender voit bien un débit descendant mais trouve pas quel logiciel le fait,
rien trouvé avec currports mais je comprends aps bien tout

chelou ce truc



test

groumf
Admin. Métaforum
Coordinateur
Maitre du monde

Messages : 20 422
Inscrit le 07/11/01
Ville : La ville où les reblochons et la raclette poussent dans les arbres
Non connecté
  Posté le 27 December 2012 - 14 h 03 m 16 s
test avec un autres PC ou une VM vierge (y'en a pas des masse sur youporn :P)



Dépannage informatique de la région d'Annecy, Massif des Aravis

dark oopa
.

Messages : 15 379
Inscrit le 04/04/03
Ville : Bron
Non connecté
  Posté le 28 December 2012 - 15 h 51 m 10 s
bon en fait c'est ce que j'avais peur, c'est encore bitdefender qui fait de la merde

j'ai installé la derniere evrsion mais ça n'a aps corrigé le probleme

j'ai essayé de tout désactiver mais j'ai quand emme le probleme, super

je sens que je vais virer cette merde et hop
en tout cas c'est la derniere fois que je l'achete



test

Woofy
Totalement inutile, complètement indispensable

Messages : 31 592
Inscrit le 11/01/02
Ville : Lyon
Non connecté
  Posté le 28 December 2012 - 16 h 10 m 55 s
Comment tu as identifié le fait que ce soit BitDefender ?
Tu as remonté le pb à leur support ?




groumf
Admin. Métaforum
Coordinateur
Maitre du monde

Messages : 20 422
Inscrit le 07/11/01
Ville : La ville où les reblochons et la raclette poussent dans les arbres
Non connecté
  Posté le 28 December 2012 - 16 h 30 m 39 s
Avast ca va bien, mais bon je passe pas mes journées sur youporn :P



Dépannage informatique de la région d'Annecy, Massif des Aravis

dark oopa
.

Messages : 15 379
Inscrit le 04/04/03
Ville : Bron
Non connecté
  Posté le 28 December 2012 - 16 h 34 m 37 s


Le 28 décembre 2012 - 16 h 10, Woofy a écrit :
Comment tu as identifié le fait que ce soit BitDefender ?
Tu as remonté le pb à leur support ?


j'ai éliminé tout les autres sources possible
ensuite j'ai désinstallé bitdefender et plus de probleme
j'installe la derniere version, probleme

CQFD



test

Woofy
Totalement inutile, complètement indispensable

Messages : 31 592
Inscrit le 11/01/02
Ville : Lyon
Non connecté
  Posté le 28 December 2012 - 16 h 55 m 54 s


Le 28 décembre 2012 - 16 h 30, groumf a écrit :
Avast ca va bien, mais bon je passe pas mes journées sur youporn :P

Soirée != journée donc ton affirmation est juste :D
Dark : arf, c'est ballot effectivement. Je ne l'utilise pas, donc je ne peux pas dire.




Page genérée en 0.1047 secondes par RahForum 2.0 | Gzip off |  Stats |  Metaforums |  RSS
© 2004 Cerbere Systems.
Prix Matériel Informatique | Informatique Lyon | Informatique Grenoble | Informatique Annecy | Informatique Marseille | Informatique Bordeaux | Forum Informatique
ADSL | Actualité ADSL | Deligo | Appareil photo | Commande Au Volant
Creative Commons
Message Boards and Forums Directory