France Hardware : Forums de discussion - Découvrez notre nouveau comparateur d'offres Internet
Retrouvez les prix près de chez vous :  
Index du forum | Liste des membres | Liste des groupes | Inscription | F-A-Q | Recherche
Pseudo :    Password :     
29 511 membres enregistrés - 2 069 318 posts - 122 026 topics
Index des forums FH  | Index des forums DegroupNews
      Hi-Fi/Photo/Vidéo Numérique
           Probleme sur Canon Legria HF M36
88 connectés(record : 2799 le 29 May 2016 - 15 h 34)

Vous devez vous connecter pour répondre au topic.
Probleme sur Canon Legria HF M36

tsunaman
(¯`·._[T3aM.77]_.·´¯) Officielle !!
Bundy Powaaaaa !!

Messages : 22 976
Inscrit le 04/11/02
Ville : Grenoble !!!
Non connecté
  Posté le 25 February 2014 - 15 h 10 m 49 s
Salut a tous, la rubrique a l'air abandonnée, mais je tente quand meme...

On a deux camescopes Canon Legria HF M36 qui presque en meme temps ont eu un probleme de batterie... 3 ans apres leur achat... je me suis donc dit qu'elles etaits mortes, du coup, j'ai recommandé deux batterie Canon (pas de l'adaptable), mais j'ai exactement le meme comportement...

Camescope branché au secteur, avec ou sans batterie : OK
Camescope branché au secteur, eteint, le voyant de charge clignote vite, rouge.

Si j'allume le camescope et que je debranche le secteur (batterie en place), paf, il s'eteint.

Dans le menu, au niveau du temoin de charge de batterie : 0%

Donc deux choix...

Soit les deux batteries que je viens d'acheter sont vides, et les anciennes aussi, et les camescopes ne les charge plus (pas de chargeur externe)
Soit les deux caméscopes ne fonctionne plus sur les batteries (neuve si chargées)

J'ai entendu dire qu'il y avait des problemes avec les batteries adaptables, mais ça ce sont des Canon.....

:chepa:



Quelques fois... j'ai vraiment honte d'être un être humain... :hot:.

:tut:


fouineur
Modérateur
Avatariste fou

Messages : 5 994
Inscrit le 26/09/04
Non connecté
  Posté le 25 February 2014 - 15 h 27 m 00 s
c'est moche que ce soit simultané. Obsolescence programmée ?

Tu n'essaies pas d'investir dans un chargeur de batterie ? Ca vaut -25€ ?

http://www.amazon.fr/Chargeur-Batterie-BP-808-Canon-LEGRIA/dp/B009DI75TY







fouineur
Modérateur
Avatariste fou

Messages : 5 994
Inscrit le 26/09/04
Non connecté
  Posté le 25 February 2014 - 15 h 32 m 25 s
En tout cas, ton manuel est du même avis que moi:

L'indicateur rouge ON/OFF (CHG) clignote rapidement ( un clignotement par
intervalle de 0,5 seconde).
- Le chargement s’est arrêté car l’adaptateur secteur compact ou la batterie d’alimentation est
défectueux. Consultez un centre de service après vente Canon




tsunaman
(¯`·._[T3aM.77]_.·´¯) Officielle !!
Bundy Powaaaaa !!

Messages : 22 976
Inscrit le 04/11/02
Ville : Grenoble !!!
Non connecté
  Posté le 25 February 2014 - 16 h 05 m 23 s
Arf... c'est con parceque l'adaptateur est neuf aussi ^^

Oui je crois qu'on va devoir investir dans deux chargeurs.... :roll:

En gros j'ai acheté deux batterie pour rien... ^^



Quelques fois... j'ai vraiment honte d'être un être humain... :hot:.

:tut:


Page genérée en 0.0769 secondes par RahForum 2.0 | Gzip off |  Stats |  Metaforums |  RSS
© 2004 Cerbere Systems.
Prix Matériel Informatique | Informatique Lyon | Informatique Grenoble | Informatique Annecy | Informatique Marseille | Informatique Bordeaux | Forum Informatique
ADSL | Actualité ADSL | Deligo | Appareil photo | Commande Au Volant
Creative Commons
Message Boards and Forums Directory